[Uboot-stm32] [PATCH 1/3] mmc: stm32_sdmmc2: cosmetic: rename stm32_sdmmc_bind

Marek Vasut marex at denx.de
Thu Jun 23 18:11:12 UTC 2022


On 6/20/22 18:13, Patrick Delaunay wrote:
> Rename stm32_sdmmc_bind to stm32_sdmmc2_bind as all oter function

s at oter@other@ typo


More information about the Uboot-stm32 mailing list